PHP 5.5.16 is released

Requirements

You need at least PHP >= 4.3.0, and PostgreSQL >=7.2.0 as database server. libpq that comes with PostgreSQL 7.2.0 or later (and header files to build) and » libmm (and header files).

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top