PHP 5.5.20 is available

PDF_set_layer_dependency

(PECL pdflib >= 2.0.0)

PDF_set_layer_dependencyDefine relationships among layers

Description

bool PDF_set_layer_dependency ( resource $pdfdoc , string $type , string $optlist )

Defines hierarchical and group relationships among layers. Returns TRUE on success or FALSE on failure.

This function requires PDF 1.5.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top